Acceso lento al foro

Si tienes algún problema, sugerencia o duda sobre el funcionamiento del foro..., este es tu sitio
Avatar de Usuario
javiteran
Colaborador
Reto08
Mensajes: 196
Registrado: Mié Dic 02, 2015 8:11 pm

Acceso lento al foro

Mensajepor javiteran » Lun Feb 20, 2017 11:10 am

Buenos días.

¿Desde la última actualización del foro el acceso va mucho mas lento?

Tarda mucho en cargar la página e incluso ni carga. ¿Sólo me pasa a mi?. :D

Un saludo.

Avatar de Usuario
Sveinbjorn
Moderador
Mensajes: 831
Registrado: Sab Oct 24, 2015 10:12 pm

Re: Acceso lento al foro

Mensajepor Sveinbjorn » Lun Feb 20, 2017 11:32 am

No eres el único. Yo hoy tengo también ese problema de "lentitud", y el sábado (o viernes, no recuerdo exactamente) durante unas horitas no tuve acceso a nada del dominio, me daba "conexión rechazada por el servidor"...

Imagino que será algún problema por parte del hosting, a ver si nos enteramos de algo y lo comentamos.

Un saludo
Sveinbjorn El Rojo

Avatar de Usuario
Administrador
Administrador
Mensajes: 167
Registrado: Sab Oct 24, 2015 12:55 pm

Re: Acceso lento al foro

Mensajepor Administrador » Mar Feb 21, 2017 8:31 am

Buenas noticias: tras ponernos en contacto con el equipo de soporte, y tras un par de retoques en la configuración del sitio web, nos informan que el problema debería estar solucionado.

Si alguno aún tiene algún retardo en la carga, que pruebe a vaciar la caché del navegador, y en caso de que el problema persista, comentadlo en este hilo para volver a informar a soporte.

Un saludo
La Administración de Dudas Access Foro

Avatar de Usuario
javiteran
Colaborador
Reto08
Mensajes: 196
Registrado: Mié Dic 02, 2015 8:11 pm

Re: Acceso lento al foro

Mensajepor javiteran » Mar Feb 21, 2017 8:43 am

Si, ahora va perfectamente.
Muchas gracias.

zlagos
Nivel 3
Mensajes: 73
Registrado: Mar Nov 01, 2016 12:14 pm

Re: Acceso lento al foro

Mensajepor zlagos » Mié Abr 26, 2017 1:05 pm

Pues yo iba a abrir un hilo preguntando por qué me es tan lenta la navegación por el foro... Me tarda un horror simplemente ir de el indice a una sección, cuando en cualquier otro foro se hace de manera instantánea.

Tengo una conexion de 300 megas, así que por eso no es... :D

Y probé instalando el Vivaldi desde cero, en vez de mi chrome habitual, y el problema me persiste...

JUBILADO1940
Nivel 4
Reto03
Mensajes: 140
Registrado: Jue Dic 03, 2015 9:56 pm

Re: Acceso lento al foro

Mensajepor JUBILADO1940 » Mié Abr 26, 2017 11:00 pm

Si alguno aún tiene algún retardo en la carga, que pruebe a vaciar la caché del navegador, y en caso de que el problema persista, comentadlo en este hilo para volver a informar a soporte.

A mi también me va lento.
¿Qué es eso de vaciar el caché?
Una ayudita por fa

Bueno "la caché" que no sé si es M o F.

emiliove
Colaborador
Reto04
Mensajes: 280
Registrado: Lun Nov 23, 2015 4:05 pm

Re: Acceso lento al foro

Mensajepor emiliove » Mié Abr 26, 2017 11:47 pm

Aquí te dicen para diferentes navegadores:

http://es.wikihow.com/borrar-la-cach%C3%A9-del-navegador

Saludos.

JUBILADO1940
Nivel 4
Reto03
Mensajes: 140
Registrado: Jue Dic 03, 2015 9:56 pm

Re: Acceso lento al foro

Mensajepor JUBILADO1940 » Jue Abr 27, 2017 9:22 pm

Hola Emilio: Como siempre dando en el centro de la diana.
Muchas gracias.


Volver a “Dudas, Problemas o Sugerencias sobre el Foro”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado